Problem in the widgest

Go down

Solved Problem in the widgest

Post by Stephen- on April 23rd 2011, 6:29 am

why the does the top posters,log in etc. is not showing but the widgest is activate please help thanks!
avatar
Stephen-
Forum Reviewer
Forum Reviewer

Male Posts : 2402
Reputation : 297
Language : Tagalog, English
Location : Philippines

Back to top Go down

Solved Re: Problem in the widgest

Post by Sanket on April 23rd 2011, 7:36 am

Can you explain more? Are the other widgets showing up? Link to your forum?
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Problem in the widgest

Post by Stephen- on April 23rd 2011, 8:05 am

not one widget are showing up
avatar
Stephen-
Forum Reviewer
Forum Reviewer

Male Posts : 2402
Reputation : 297
Language : Tagalog, English
Location : Philippines

Back to top Go down

Solved Re: Problem in the widgest

Post by Sanket on April 23rd 2011, 8:09 am

What?? Link to your forum please.
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Problem in the widgest

Post by Stephen- on April 23rd 2011, 8:12 am

avatar
Stephen-
Forum Reviewer
Forum Reviewer

Male Posts : 2402
Reputation : 297
Language : Tagalog, English
Location : Philippines

Back to top Go down

Solved Re: Problem in the widgest

Post by Sanket on April 23rd 2011, 8:13 am

Okay, did you add the 180 pixel in the correct field? In Modules>Forum Widgets Management?
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Problem in the widgest

Post by Stephen- on April 23rd 2011, 8:16 am

the other one is 180 but the other is 0 i add and it work! thanks! you can now close this thread thanks sanket Smile
avatar
Stephen-
Forum Reviewer
Forum Reviewer

Male Posts : 2402
Reputation : 297
Language : Tagalog, English
Location : Philippines

Back to top Go down

Solved Re: Problem in the widgest

Post by Sanket on April 23rd 2011, 8:20 am

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile

avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum