The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

No Smilie Name on Mouseover

View previous topic View next topic Go down

No Smilie Name on Mouseover

Post by Adormine on June 17th 2011, 1:14 am

It's important that my members kan read the name of the smilie on a mousover.
It works fine till yesterday but not anymore.
Why????

Adormine
New Member

Female Posts : 4
Reputation : 0
Language : Dutch

http://tarotkaartlegforum.actieforum.com/

Back to top Go down

Re: No Smilie Name on Mouseover

Post by Sanket on June 17th 2011, 7:35 am

Yes, it seems its not showing. I will report the problem.

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Re: No Smilie Name on Mouseover

Post by Adormine on June 17th 2011, 1:02 pm

Today it worked for a couple of hours. Later I noticed that with Firefox the names of the smilies does not appear in the ordinal messages but only in the quoted ones.
In the IE browser it appears exactly in the reversed way: Names in the ordinal messages but not in the quoted ones.

(sorry for my bad English)

Adormine
New Member

Female Posts : 4
Reputation : 0
Language : Dutch

http://tarotkaartlegforum.actieforum.com/

Back to top Go down

Re: No Smilie Name on Mouseover

Post by sgeorge on June 20th 2011, 5:14 pm

For me it works fine...

sgeorge
Forumember

Male Posts : 556
Reputation : 15
Language : Greek - English
Location : Greece

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum