PROBLEM WITH THE PORTAL PLEASE HELP!

Go down

Solved PROBLEM WITH THE PORTAL PLEASE HELP!

Post by zvp on June 25th 2011, 1:02 am

How can I add the portal to my forums it shows up on the editing as a header and than not as a link on the top
Link to forum:
http://flipscape.forumotion.com/


Last edited by zvp on June 25th 2011, 1:24 am; edited 2 times in total

zvp
Forumember

Male Posts : 77
Reputation : 0
Language : Polish and English

Back to top Go down

Solved Re: PROBLEM WITH THE PORTAL PLEASE HELP!

Post by zvp on June 25th 2011, 1:14 am

Please help!

zvp
Forumember

Male Posts : 77
Reputation : 0
Language : Polish and English

Back to top Go down

Solved Re: PROBLEM WITH THE PORTAL PLEASE HELP!

Post by Russel on June 25th 2011, 1:17 am

Hello,

Try this:
1. Administration Panel
2. Modules
3. Portal Management
4. Show the portal : Yes
avatar
Russel
Active Poster

Male Posts : 1406
Reputation : 236
Language : English, Filipino
Location : Philippines

http://help.forumotion.com/forum

Back to top Go down

Solved Re: PROBLEM WITH THE PORTAL PLEASE HELP!

Post by zvp on June 25th 2011, 1:23 am

Thank you!

Solved!

zvp
Forumember

Male Posts : 77
Reputation : 0
Language : Polish and English

Back to top Go down

Solved Re: PROBLEM WITH THE PORTAL PLEASE HELP!

Post by Russel on June 25th 2011, 1:59 am

Glad I could help. Smile
avatar
Russel
Active Poster

Male Posts : 1406
Reputation : 236
Language : English, Filipino
Location : Philippines

http://help.forumotion.com/forum

Back to top Go down

Solved Re: PROBLEM WITH THE PORTAL PLEASE HELP!

Post by Jophy on June 25th 2011, 3:39 am

Since this thread has been marked as 'Solved', I will now lock this thread.

~ Joph25

avatar
Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum