The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

New Topic Problem

View previous topic View next topic Go down

Solved New Topic Problem

Post by Pinks on August 12th 2011, 1:41 pm

well dere is a weird problem,
plz see dis image
http://www1.picturepush.com/photo/a/6301214/img/6301214.png
dere is no image,bold,color options,how can I fix dis?

Pinks
Forumember

Female Posts : 170
Reputation : 0
Language : english

Back to top Go down

Solved Re: New Topic Problem

Post by Nera. on August 12th 2011, 1:44 pm


Nera.
Energetic

Female Posts : 7077
Reputation : 2013
Language : English
Location : -

http://webartzforum.com

Back to top Go down

Solved Re: New Topic Problem

Post by Raze on August 12th 2011, 1:47 pm

@Nera I don't think that's it.

@Pinks if you have wibiya toolbar that usually causes that problem because that happened to before, so if what Nera posted doesn't work than try removing toolbar if you have it which I don't know because you didn't put a link. Sad

Raze
Forumember

Male Posts : 406
Reputation : 12
Language : English, HTML, CSS

Back to top Go down

Solved Re: New Topic Problem

Post by Pinks on August 12th 2011, 2:02 pm

@Nera not only me members r also getting dis

@Raze no I dont have wibiya toolbar


Pinks
Forumember

Female Posts : 170
Reputation : 0
Language : english

Back to top Go down

Solved Re: New Topic Problem

Post by Raze on August 12th 2011, 2:14 pm

Can I get your website link?

Raze
Forumember

Male Posts : 406
Reputation : 12
Language : English, HTML, CSS

Back to top Go down

Solved Re: New Topic Problem

Post by Pinks on August 13th 2011, 12:02 am

well its working fine now,it was a javascript problem I guess,I have removed dat script and its working fine. Smile
solved.

Pinks
Forumember

Female Posts : 170
Reputation : 0
Language : english

Back to top Go down

Solved Re: New Topic Problem

Post by Jophy on August 13th 2011, 2:25 am

Since this thread appears to be solved, I will lock this thread and mark it as solved now.

Important: You can also help the moderators to know if your topic/problem is solved by EDITING your first post and marking the topic as solved. Thank you.

~ Joph25

Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum