Groups Problem (I weren't sure where to put this)

Go down

Solved Groups Problem (I weren't sure where to put this)

Post by Destructo on August 22nd 2011, 12:05 pm

Only one of my groups has this problem, the problem is that the members in the group won't colour as the group's colour, and I'm not sure what to do. I have taken some snapshots to describe what I mean:

Spoiler:

(Ignore Black, he is meant to be Red, Lemonika's the one you meant to be looking at)



My Forum's link is: http://swthenewempire.forumotion.co.uk/

Thank you. Smile
avatar
Destructo
Forumember

Posts : 52
Reputation : 1
Language : English!¬_¬

Back to top Go down

Solved Re: Groups Problem (I weren't sure where to put this)

Post by Jophy on August 22nd 2011, 12:17 pm

Hi,

You should switch the 'group status' to closed group, it should fixed the problem then Wink
avatar
Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

Solved Re: Groups Problem (I weren't sure where to put this)

Post by Destructo on August 22nd 2011, 12:20 pm

You're Right, Thank you Smile
avatar
Destructo
Forumember

Posts : 52
Reputation : 1
Language : English!¬_¬

Back to top Go down

Solved Re: Groups Problem (I weren't sure where to put this)

Post by Jophy on August 22nd 2011, 12:23 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved now.

Important: You can also help the moderators to know if your topic/problem is solved by EDITING your first post and marking the topic as solved. Thank you.

~ Joph25
avatar
Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum