The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Forum Problems

View previous topic View next topic Go down

In progress Forum Problems

Post by Crimeshot on September 10th 2011, 5:39 pm

hey

i having problems with my forum that it wont show the Catagorys and the Background but the Image..


Last edited by Crimeshot on September 10th 2011, 7:23 pm; edited 1 time in total

Crimeshot
New Member

Posts : 5
Reputation : 1
Language : Danish

Back to top Go down

In progress Re: Forum Problems

Post by Empire_1 on September 10th 2011, 6:26 pm

Please provide your forum URL for appearance problems

Empire_1
Active Poster

Male Posts : 1391
Reputation : 124
Language : English, Spanish, Mandarin, C++
Location : Summoner's Rift

Back to top Go down

In progress Re: Forum Problems

Post by Crimeshot on September 10th 2011, 6:45 pm


Crimeshot
New Member

Posts : 5
Reputation : 1
Language : Danish

Back to top Go down

In progress Re: Forum Problems

Post by Nera. on September 11th 2011, 12:22 am

Hi,

Can you please explain a bit? Your forum displays categories as you can see from the picture.



The only thing that is not displayed is the row background color and your wrap background image since you have removed it.

Do you wish to change that or?

Nera.
Energetic

Female Posts : 7077
Reputation : 2013
Language : English
Location : -

http://webartzforum.com

Back to top Go down

In progress Re: Forum Problems

Post by Crimeshot on September 11th 2011, 6:43 am

yea i want it... and it never been there.... that with the Categories did i find out after i made this post Smile

the row background color and your wrap background image.... how to get it back ??? (never removed it... it was not on when i changed to it..

Crimeshot
New Member

Posts : 5
Reputation : 1
Language : Danish

Back to top Go down

In progress Re: Forum Problems

Post by kirk on September 12th 2011, 8:33 pm

well the forum looks nothing like that now?
http://designerforum.pixforum.net/
I am still not understanding what the problem was.
Please try to explain more.

kirk
Forumaster

Male Posts : 11037
Reputation : 651
Language : English,Vulcan,Klingon, Romulan,& Gorn

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum