The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Forum Issue.

View previous topic View next topic Go down

Solved Forum Issue.

Post by soapface on September 11th 2011, 12:16 pm

Hi again, just another problem I'm experiencing with my new forum.

I see these white bars across my forum, there are three of them in total







Why are they there?
My forum is http://revolutionscape.nstars.org/


Last edited by soapface on September 11th 2011, 12:35 pm; edited 1 time in total

soapface
Forumember

Male Posts : 50
Reputation : 0
Language : English

Back to top Go down

Solved Re: Forum Issue.

Post by Base on September 11th 2011, 12:18 pm

Hi, please add this to your CSS code:

Code:
table.ipbtable tfoot td {
    display: none;
}

Smile

Base
Forumaster

Male Posts : 10386
Reputation : 1687
Language : English and French
Location : United Kingdom, England

http://forumotionhub.net

Back to top Go down

Solved Re: Forum Issue.

Post by soapface on September 11th 2011, 12:26 pm

@Base wrote:Hi, please add this to your CSS code:

Code:
table.ipbtable tfoot td {
    display: none;
}

Smile

Once again, your a legend.
Your unbelievable. Very Happy

soapface
Forumember

Male Posts : 50
Reputation : 0
Language : English

Back to top Go down

Solved Re: Forum Issue.

Post by Menos on September 11th 2011, 1:18 pm

Can it also be done in Invision?

Menos
Forumember

Male Posts : 373
Reputation : 4
Language : Greek, English and Slovak

http://cbrxx.darkbb.com/

Back to top Go down

Solved Re: Forum Issue.

Post by soapface on September 11th 2011, 1:25 pm

@Menos wrote:Can it also be done in Invision?

Yeah. because I'm Invision.

soapface
Forumember

Male Posts : 50
Reputation : 0
Language : English

Back to top Go down

Solved Re: Forum Issue.

Post by Menos on September 11th 2011, 1:31 pm

It doesn't seem to work on mine... hmmm

Should I delete some code and put this one instead???

Menos
Forumember

Male Posts : 373
Reputation : 4
Language : Greek, English and Slovak

http://cbrxx.darkbb.com/

Back to top Go down

Solved Re: Forum Issue.

Post by Base on September 11th 2011, 5:16 pm

Menos, please add this to your CSS code:

Code:
table.ipbtable tfoot td {
    display: none !important;
}

Solved => Locked and Archived

Base
Forumaster

Male Posts : 10386
Reputation : 1687
Language : English and French
Location : United Kingdom, England

http://forumotionhub.net

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum