The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

When posting

View previous topic View next topic Go down

When posting

Post by Sir Chivas™ on October 23rd 2011, 10:25 pm

When posting a post or thread. It appears wrong

Here is an example of what I mean :



Is this to do with wrong coding?

Sir Chivas™
Support Moderator
Support Moderator

Male Posts : 6783
Reputation : 430
Language : EN, FR, ES
Location : || CSS || HTML || Graphics Designs || Support ||

Back to top Go down

Re: When posting

Post by DarkBlade on October 23rd 2011, 10:33 pm

May I have a link to your site?

DarkBlade
Forumember

Posts : 206
Reputation : 14
Language : English

Back to top Go down

Re: When posting

Post by Sir Chivas™ on October 23rd 2011, 10:36 pm

Sure

Link: acaragames.forumotion.com
Note: I do not own this Forums. Im a Community moderator.



Attention!
- Please provide your forum URL at all times.
- When the issue is solved, please mark it as solved.



Sir Chivas™
Support Moderator
Support Moderator

Male Posts : 6783
Reputation : 430
Language : EN, FR, ES
Location : || CSS || HTML || Graphics Designs || Support ||

Back to top Go down

Re: When posting

Post by SLGray on October 23rd 2011, 10:53 pm

Exactly the area where the Send and Preview buttons are should be the last thing on that page. It looks like your poll option is below the text editor. On my forum (Invision) it is above it.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 36748
Reputation : 2449
Language : English
Location : United States

http://ztwds.forumotion.com/

Back to top Go down

Re: When posting

Post by Sir Chivas™ on October 23rd 2011, 10:55 pm

So is there a way to move this or change it or is it due to the change of the background?



Attention!
- Please provide your forum URL at all times.
- When the issue is solved, please mark it as solved.



Sir Chivas™
Support Moderator
Support Moderator

Male Posts : 6783
Reputation : 430
Language : EN, FR, ES
Location : || CSS || HTML || Graphics Designs || Support ||

Back to top Go down

Re: When posting

Post by Darkel on October 24th 2011, 1:37 am

I have also encounter that problem my solutions for that is i have to change my forum version..

Darkel
Hyperactive

Male Posts : 2186
Reputation : 272
Language : English, Tagalog
Location : Philippines

Back to top Go down

Re: When posting

Post by LGforum on October 24th 2011, 1:46 am

A little drastic of a solution...


To the OP, check your CSS, for if you have any occurence of
#text_edit
or
.message

LGforum
Hyperactive

Male Posts : 2260
Reputation : 258
Language : English
Location : UK

http://www.avacweb.com/

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum