CSS code missing, doesn't replace with new skin

Go down

Solved CSS code missing, doesn't replace with new skin

Post by binx on November 12th 2011, 2:13 am

Ok, I tried to do what was suggested in the last thread, but I ended up messing up the images through the coding. And now I've lost the coding completely, and no new code will generate if I add a new skin. I've completely messed things up.

here is my site again: http://wherewewere.forumotion.com/

binx
New Member

Posts : 10
Reputation : 1
Language : English

Back to top Go down

Solved Re: CSS code missing, doesn't replace with new skin

Post by Sanket on November 12th 2011, 3:29 am

Just install a new skin from hitskin.com directly.
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: CSS code missing, doesn't replace with new skin

Post by binx on November 12th 2011, 5:36 am

Fixed. I think I'm getting the handle on things. Thank you! Solved.

binx
New Member

Posts : 10
Reputation : 1
Language : English

Back to top Go down

Solved Re: CSS code missing, doesn't replace with new skin

Post by Sanket on November 12th 2011, 5:37 am

Since this thread appears to be solved, I will archive this thread.


Sanket Smile

avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum