Background problem.

Go down

In progress Background problem.

Post by ghostly on February 22nd 2013, 9:57 pm

Hello. Recently I have made a website, but I have a problem. When I put the url in to change the background picture of the URL, and when I save, it shows it in the preview, but when I view the actual website, the background picture is still the default...

Does anyone know what may be wrong?

ghostly
New Member

Posts : 3
Reputation : 1
Language : English

Back to top Go down

In progress Re: Background problem.

Post by SLGray on February 22nd 2013, 10:21 pm

You will need to change it in your CSS:

Administration Panel > Display > Colors & Pictures > Colors
CSS Stylesheet

Please post your forum's address.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43514
Reputation : 3094
Language : English
Location : United States

http://fmthemesdesignteam.forumotion.com/

Back to top Go down

In progress Re: Background problem.

Post by ghostly on February 22nd 2013, 10:22 pm


ghostly
New Member

Posts : 3
Reputation : 1
Language : English

Back to top Go down

In progress Re: Background problem.

Post by SLGray on February 22nd 2013, 10:26 pm

Look for this in your CSS:
Code:
body {
    background-image:  URL('http://t7ak.roblox.com/2468a1c39e7ffc52e7e19c6e80dda191');
}


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43514
Reputation : 3094
Language : English
Location : United States

http://fmthemesdesignteam.forumotion.com/

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum