while posting new topic problem

Go down

Solved while posting new topic problem

Post by mist3r0us_b0y on August 7th 2013, 10:13 am

hi

while posting a new topic i get a blank white colour i can not see wot the text 
 when i selected the text i can see but if not i cnt ?

any one help pls 

avatar
mist3r0us_b0y
Forumember

Male Posts : 747
Reputation : 19
Language : english

http://sh.st/nJRXG

Back to top Go down

Solved Re: while posting new topic problem

Post by SLGray on August 7th 2013, 5:41 pm



When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43519
Reputation : 3094
Language : English
Location : United States

http://fmthemesdesignteam.forumotion.com/

Back to top Go down

Solved solved

Post by mist3r0us_b0y on August 7th 2013, 9:39 pm

ok Thanks solved Wink
avatar
mist3r0us_b0y
Forumember

Male Posts : 747
Reputation : 19
Language : english

http://sh.st/nJRXG

Back to top Go down

Solved Re: while posting new topic problem

Post by SLGray on August 8th 2013, 2:19 am

You're welcome.

Topic Solved & Locked


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43519
Reputation : 3094
Language : English
Location : United States

http://fmthemesdesignteam.forumotion.com/

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum