Another question... new post icons

Go down

Another question... new post icons

Post by wapa on October 17th 2005, 2:54 pm

When I fisrt log on the board I'll see the topics with the new posts...but when I go to read a post and then return to forum index all the other post that have the new post are not lite up anymore.Just curious as to why this was happening.

wapa
New Member

Posts : 11
Reputation : 0
Language : female
Location : Tennessee,USA

Back to top Go down

Re: Another question... new post icons

Post by servomap on October 17th 2005, 3:20 pm

Funny. I've never experienced this.
I haven't got a clue.

:@: lice

servomap
Guest


Back to top Go down

Re: Another question... new post icons

Post by wapa on October 17th 2005, 7:40 pm

seems to be working fine now Very Happy

wapa
New Member

Posts : 11
Reputation : 0
Language : female
Location : Tennessee,USA

Back to top Go down

Re: Another question... new post icons

Post by Gandalf on October 30th 2005, 6:57 am

@wapa wrote:When I fisrt log on the board I'll see the topics with the new posts...but when I go to read a post and then return to forum index all the other post that have the new post are not lite up anymore.Just curious as to why this was happening.
seems to be working fine now Very Happy
Yea...this is a little error that happens to me sometimes too. This ain't cool when you are an admin in a big forum and when you've got to moderate lots of messages...you don't know where are the new ones :|

I can't say this is normal, but I can say it happens sometime.

...

Well considering this...can Gizmo tell us why it does that sometimes or it's only a little bug which can't be fixed? Question
avatar
Gandalf
New Member

Posts : 14
Reputation : 3

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum