The forum of the forums
Would you like to react to this message? Create an account in a few clicks or log in to continue.

Moderator color not showing

2 posters

Go down

Moderator color not showing Empty Moderator color not showing

Post by Jackie_coolboard Thu Feb 01, 2007 6:40 pm

Hey!
In my forum, my moderators aren't showing up as the color I put them. It just comes up the same color as a regular member. Please Help!

~Jackie
avatar
Jackie_coolboard
New Member

Female Posts : 11
Reputation : 0
Language : English
Location : i dont know but theres a penguin on my desk.

http://www.coolboard.niceboard.com

Back to top Go down

Moderator color not showing Empty Re: Moderator color not showing

Post by Blafferty10 Thu Feb 01, 2007 6:57 pm

Did you add them to the usergroup?
Blafferty10
Blafferty10
Forumember

Male Posts : 161
Reputation : 0
Language : English
Location : Knoxville,TN

http://legionofdragons.editboard.com

Back to top Go down

Moderator color not showing Empty Re: Moderator color not showing

Post by Wiegraf Thu Feb 01, 2007 7:42 pm

Hello ^^

You must first create a group called 'moderators' and give it the color you want.
Here's a tutorial about it :
Click here

Cordially,
MK Wink
avatar
Wiegraf
Guest


Back to top Go down

Moderator color not showing Empty Re: Moderator color not showing

Post by Jackie_coolboard Fri Feb 02, 2007 2:49 pm

Thanks soooooo much! I got it to work!

~Jackie
avatar
Jackie_coolboard
New Member

Female Posts : 11
Reputation : 0
Language : English
Location : i dont know but theres a penguin on my desk.

http://www.coolboard.niceboard.com

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum