The forum of the forums
Would you like to react to this message? Create an account in a few clicks or log in to continue.

BBCodes

3 posters

Go down

BBCodes Empty BBCodes

Post by bradasimpson April 5th 2009, 8:01 pm

When I post to the forum, it shows the codes as well. I have allow BBCodes checked and allow HTML checkedunder preferences. The WYSIWYG is also globally enabled????????????
avatar
bradasimpson
New Member

Posts : 6
Reputation : 0
Language : English

View user profile

Back to top Go down

BBCodes Empty Re: BBCodes

Post by Rok April 5th 2009, 9:37 pm

Did you activate it via Administration Panel as well?
Rok
Rok
Energetic

Male Posts : 6823
Reputation : 234
Language : idk

View user profile

Back to top Go down

BBCodes Empty BBCodes

Post by bradasimpson April 6th 2009, 12:06 am

Yes, i had it enabled in both places. After i shut down my computer and restarted it, everything was working fine. thank you very much Brad
avatar
bradasimpson
New Member

Posts : 6
Reputation : 0
Language : English

View user profile

Back to top Go down

BBCodes Empty Re: BBCodes

Post by Darren1 April 6th 2009, 12:15 am

So, you want the WYSIWYG mode active?

Hit the a/A ( BBCodes Switchmode ) button on the post
Darren1
Darren1
Helper
Helper

Male Posts : 11853
Reputation : 566
Language : English

View user profile

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum