The forum of the forums
Would you like to react to this message? Create an account in a few clicks or log in to continue.

Blog Problem

2 posters

Go down

Solved Blog Problem

Post by YungJoshii October 28th 2009, 7:48 pm

Having a little problem.

I can't see the date of the blog that I publish:

Blog Problem Untitl11

I circled the section. Any ideas?
avatar
YungJoshii
Forumember

Posts : 64
Reputation : 0
Language : English

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by Sanket October 28th 2009, 7:58 pm

Probably the date is there, but the color of the text is white.
Drag & check if the date is there.
Sanket
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2830
Language : English
Location : Mumbai

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by YungJoshii October 28th 2009, 8:00 pm

Yes, the date is there. How would I change it. Thanks.
avatar
YungJoshii
Forumember

Posts : 64
Reputation : 0
Language : English

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by Sanket October 28th 2009, 8:01 pm

Which skin is that, can you give me the hitskin link of that forum? I would try css thing since i have a little time now.
Sanket
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2830
Language : English
Location : Mumbai

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by YungJoshii October 28th 2009, 8:03 pm

It's actually the prosilver grey skin. Just re designed it a bit.
avatar
YungJoshii
Forumember

Posts : 64
Reputation : 0
Language : English

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by Sanket October 28th 2009, 8:04 pm

phpbb3 correct?
Sanket
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2830
Language : English
Location : Mumbai

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by YungJoshii October 28th 2009, 8:06 pm

exactly.
avatar
YungJoshii
Forumember

Posts : 64
Reputation : 0
Language : English

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by Sanket October 28th 2009, 8:15 pm

Display>Colors
Hit see your forum basic css.

Then copy the text & paste it in a word file.
Now search for blog,
Under it there will be this code somewhere.
Code:
Serif;
   color: #FF0080;
   }
You just need to change that color code.
Then copy the whole text, paste it in the css window & hit submit.

After that,
Deactivate the basic CSS:Yes
Save


Hope that helps. Very Happy
Sanket
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2830
Language : English
Location : Mumbai

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by YungJoshii October 28th 2009, 8:19 pm

Will give it a shot. Thanks.
avatar
YungJoshii
Forumember

Posts : 64
Reputation : 0
Language : English

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by Sanket October 28th 2009, 8:19 pm

I am sure it will work, it works here. I just changed it. Wink

http://testing.4rumer.com/adsads-f8/asdddddddddddddddddd-t24.htm
Sanket
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2830
Language : English
Location : Mumbai

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by YungJoshii October 28th 2009, 8:29 pm

Your a legend. Thank you very much.

That worked wonders.
avatar
YungJoshii
Forumember

Posts : 64
Reputation : 0
Language : English

View user profile

Back to top Go down

Solved Re: Blog Problem

Post by Sanket October 29th 2009, 1:32 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.
Blog Problem 2j4t5a8

Glad i could help.
Sanket Smile
Sanket
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2830
Language : English
Location : Mumbai

View user profile

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum