Cant post links or html

Go down

Solved Cant post links or html

Post by aquariumforum on March 15th 2011, 12:34 am

where are the settings to allow posting links in signatures, or allow html for things like picture links???

aquariumforum
New Member

Posts : 11
Reputation : 0
Language : english

Back to top Go down

Solved Re: Cant post links or html

Post by Russel on March 15th 2011, 12:36 am

** Admin Panel > General > Messages and Emails > Configuration > Allow HTML : to YES

** Profile > Preferences > Always allow HTML : to YES
avatar
Russel
Active Poster

Male Posts : 1406
Reputation : 236
Language : English, Filipino
Location : Philippines

https://help.forumotion.com/forum

Back to top Go down

Solved Thank you

Post by aquariumforum on March 15th 2011, 12:49 am

That was a lightning response, Thank you so much. :wouhou:

aquariumforum
New Member

Posts : 11
Reputation : 0
Language : english

Back to top Go down

Solved Re: Cant post links or html

Post by Russel on March 15th 2011, 1:03 am

You are welcome bro. Glad I could help.
avatar
Russel
Active Poster

Male Posts : 1406
Reputation : 236
Language : English, Filipino
Location : Philippines

https://help.forumotion.com/forum

Back to top Go down

Solved Re: Cant post links or html

Post by Jophy on March 15th 2011, 9:30 am

Since this thread has been marked as 'Solved', I will now lock this thread.
avatar
Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum