The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Underline tip Doesn't Work

View previous topic View next topic Go down

Solved Underline tip Doesn't Work

Post by Zeena on November 16th 2011, 1:26 am

My forum is invision, and I followed the exact steps to put this CSS coding:
a { text-decoration: none; }

My forum still has the underline under peoples names. Any possible way to get rid of it?



Last edited by Zeena on November 16th 2011, 4:23 am; edited 1 time in total

Zeena
Forumember

Female Posts : 118
Reputation : 1
Language : English

http://www.theafricanstarspack.com

Back to top Go down

Solved Re: Underline tip Doesn't Work

Post by robot_boy18 on November 16th 2011, 3:57 am

it should be
Code:
a:link, a:active {text-decoration: none;}

robot_boy18
Forumember

Male Posts : 107
Reputation : 7
Language : English
Location : Greenville, South Carolina, USA

http://en.fmvi.org/

Back to top Go down

Solved Re: Underline tip Doesn't Work

Post by Zeena on November 16th 2011, 4:23 am

Ah, thanks! It seems to be working now, so please lock. ^^

Zeena
Forumember

Female Posts : 118
Reputation : 1
Language : English

http://www.theafricanstarspack.com

Back to top Go down

Solved Re: Underline tip Doesn't Work

Post by Jophy on November 16th 2011, 1:52 pm

Solved

Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum