The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Blog bugged

View previous topic View next topic Go down

Solved Blog bugged

Post by Ahkrir on May 14th 2012, 4:08 pm

I think there is something wrong with my blog.
http://smarterweb.go-board.com/t4-update-list
Check on that link, and you will see that the left that displays my user info does not align properly to my visual design.
Is there any way I can fix this, and if so where and/or how?

Thanks. What a Face


This is solved!


Last edited by Ahkrir on May 14th 2012, 4:18 pm; edited 1 time in total

Ahkrir
Forumember

Male Posts : 288
Reputation : 14
Language : English
Location : The Netherlands

http://smarterweb.go-board.com/forum

Back to top Go down

Solved Re: Blog bugged

Post by Sanket on May 14th 2012, 4:10 pm

Add this to your css, see if it works.
Code:
.pun .post .user {
 margin-left: -25em !important;
}

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Blog bugged

Post by Ahkrir on May 14th 2012, 4:16 pm

Thank you that worked!
Topic solved!

Ahkrir
Forumember

Male Posts : 288
Reputation : 14
Language : English
Location : The Netherlands

http://smarterweb.go-board.com/forum

Back to top Go down

Solved Re: Blog bugged

Post by Sanket on May 14th 2012, 4:23 pm

There is no need to strikeout your problem, it can referred by other users. Smile
Topic Solved & Locked

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum