Signature Tab in Profile doesn't work.

Go down

Signature Tab in Profile doesn't work.

Post by CloverTea on July 17th 2010, 3:25 am

When I, or anyone else in my forum goes into their profile and clicks the "signature" tab to edit their signature content, this error message pops up:

Template->make_filename(): Error - file posting_sig.tpl does not exist

What does it mean? What do I do to fix it?

Thanks!
avatar
CloverTea
Forumember

Female Posts : 99
Reputation : 0
Language : English

http://clover.top-forum.net

Back to top Go down

Re: Signature Tab in Profile doesn't work.

Post by Darren1 on July 17th 2010, 4:25 am

Hello,

We have a topic concerning this presently located at: http://help.forumotion.com/other-problems-f46/problems-with-signatures-t74258-30.htm#477752
The solution will most likely be dependent on the technician's.
avatar
Darren1
Helper
Helper

Male Posts : 11853
Reputation : 563
Language : English

Back to top Go down

Re: Signature Tab in Profile doesn't work.

Post by CloverTea on July 17th 2010, 5:28 am

thank you! Wasn't sure if it was just my forum.
avatar
CloverTea
Forumember

Female Posts : 99
Reputation : 0
Language : English

http://clover.top-forum.net

Back to top Go down

Re: Signature Tab in Profile doesn't work.

Post by Sanket on July 17th 2010, 7:58 pm

Thread Locked
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2828
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum