The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Spoiler wasn't working?

View previous topic View next topic Go down

Solved Spoiler wasn't working?

Post by bluehnvn on January 19th 2011, 6:57 am

forums my problem is: spoiler did not work, it kept hidden forever, do not click on it out?
help me?
Demo: http://www.lytrada.com/t469p90-topic#15312

bluehnvn
Forumember

Male Posts : 30
Reputation : 0
Language : vietnamese
Location : vietnam

http://www.lytrada.com/

Back to top Go down

Solved Re: Spoiler wasn't working?

Post by Sanket on January 19th 2011, 9:52 am

Did you try another skin?

When did this problem start?

Remove the wibiya toolbar & check, if it works.

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Spoiler wasn't working?

Post by bluehnvn on January 19th 2011, 5:39 pm

@Sanket wrote:Did you try another skin?

When did this problem start?

Remove the wibiya toolbar & check, if it works.
thanks, wibiya toolbar Very Happy

bluehnvn
Forumember

Male Posts : 30
Reputation : 0
Language : vietnamese
Location : vietnam

http://www.lytrada.com/

Back to top Go down

Solved Re: Spoiler wasn't working?

Post by Sanket on January 19th 2011, 5:53 pm


Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum