The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Problem with Editor

View previous topic View next topic Go down

Solved Problem with Editor

Post by kinde on February 28th 2011, 6:21 pm

As you can see I don't have editors icons ex.bold,italic,hyperlink...
What can I do to get it back?


kinde
New Member

Posts : 19
Reputation : 0
Language : Bosinan

Back to top Go down

Solved Re: Problem with Editor

Post by Sanket on March 1st 2011, 12:23 pm

Did you add the wibiya toolbar? Remove it & then it shall work.

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Problem with Editor

Post by kinde on March 1st 2011, 5:50 pm

Yes I have Wibiya toolbar I will try to remove it thank You.

kinde
New Member

Posts : 19
Reputation : 0
Language : Bosinan

Back to top Go down

Solved Re: Problem with Editor

Post by kinde on March 1st 2011, 5:56 pm

I have removed it and now works thank You very much!
You can do LOCK!

kinde
New Member

Posts : 19
Reputation : 0
Language : Bosinan

Back to top Go down

Solved Re: Problem with Editor

Post by Sanket on March 1st 2011, 7:58 pm

Since this thread appears to be solved, I will lock this thread and mark it as solved.


Sanket Smile


Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum