The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Forum header background image still appearing while I removed it in the ACP?

View previous topic View next topic Go down

Forum header background image still appearing while I removed it in the ACP?

Post by TR on June 18th 2011, 6:45 pm

Hi,

The image set as my forum header background, which is now a "Bandwidth exceeded" image, is still appearing as the header background, while I removed it in the ACP.

Forum: http://www.trforums.com/

Does anybody know why this is happening/how to fix it?

Thanks,
Josh

TR
Forumember

Posts : 399
Reputation : 0
Language : English, Gamer

Back to top Go down

Re: Forum header background image still appearing while I removed it in the ACP?

Post by Mike on June 18th 2011, 6:48 pm

Find:

Code:
.forabg {
margin-bottom: 4px;
clear: both;
background-color: #2F2A3E;
background-image: url('http://i266.photobucket.com/albums/ii247/Kab0000m/TRHEader-2.png');
background-repeat: repeat-x;
background-position: 0 0;
border: 2px solid #FFFCEF;
padding: 0px 5px;
}

and replace the background-image

Mike
Hyperactive

Male Posts : 4242
Reputation : 466
Language : English, HTML, CSS
Location : Bozeman, Montana

Back to top Go down

Re: Forum header background image still appearing while I removed it in the ACP?

Post by sgeorge on June 18th 2011, 10:50 pm

If you wait maximum 24 hrs it will change... Sometimes forumotion forums have that error... I had this too...

sgeorge
Forumember

Male Posts : 556
Reputation : 15
Language : Greek - English
Location : Greece

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum