The forum of the forums
Would you like to react to this message? Create an account in a few clicks or log in to continue.

join the chat

3 posters

Go down

join the chat Empty join the chat

Post by wendel October 16th 2008, 4:13 am

hi i created the chatbox but always there is 0 currently user available.. then I cant joint the chat.. please help me how my chatbox works...always showing you are disconnected...
avatar
wendel
New Member

Posts : 6
Reputation : 0
Language : english

Back to top Go down

join the chat Empty Re: join the chat

Post by Punkarella October 16th 2008, 4:43 am

you should see a little word on the top corner somewhere that says JOIN CHAT
you can't type in there till you do click that
Punkarella
Punkarella
Forumember

Female Posts : 334
Reputation : 3
Language : English
Location : Australian

http://www.funkyfriendsonline.ace.st

Back to top Go down

join the chat Empty hi

Post by wendel October 16th 2008, 4:44 am

showing you are disconnected..
avatar
wendel
New Member

Posts : 6
Reputation : 0
Language : english

Back to top Go down

join the chat Empty Re: join the chat

Post by wendel October 16th 2008, 4:48 am

there are currently 0 user(s) on the chatbox:
[join the chat]

[10:42:41] You are disconnected.


***************
only that one is appears

when i click the join
**********

[10:42:41] You are disconnected.
*****************
only that one appears
************
avatar
wendel
New Member

Posts : 6
Reputation : 0
Language : english

Back to top Go down

join the chat Empty hi

Post by wendel October 16th 2008, 4:51 am

please help me to solve this problem.. its my first time to setup.. please tell me what to do.. thanks
avatar
wendel
New Member

Posts : 6
Reputation : 0
Language : english

Back to top Go down

join the chat Empty Re: join the chat

Post by endless013 October 16th 2008, 5:21 am

there are a couple ways to fix this that I know of, if this doesn't work then I'm out of ideas. First click "log in" or "join the chat" or the actual word "chatbox". After you do that, make sure your "auto refresh" has a check in the box.

if you are logged in and have that check mark then I have no clue how to fix it
endless013
endless013
Forumember

Male Posts : 450
Reputation : 13
Language : english
Location : Some where in NY

http://www.darkrealm13.com

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum