The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Problem~~

View previous topic View next topic Go down

Problem~~

Post by giannismoll7 on April 14th 2012, 3:12 pm

I have always the word chatbox in my forum -,- my chatbox is off and i have delete all the codes that i have put for my chatbox...anyone can help?





giannismoll7
Forumember

Male Posts : 234
Reputation : 0
Language : Greek,Albanian and some english
Location : Greece,Athens

http://www.onepiecegr-rpg.com/forum.htm

Back to top Go down

Re: Problem~~

Post by Guest on April 14th 2012, 3:22 pm

Hi!

Can you give me a test account? Thanks.

Guest
Guest


Back to top Go down

Re: Problem~~

Post by Darren1 on April 14th 2012, 8:33 pm

Hi,

Have you modified your Templates?
If so, check your modified coding in there, as it most likely would be there.

Darren1
Helper
Helper

Male Posts : 11853
Reputation : 563
Language : English

Back to top Go down

Re: Problem~~

Post by Jophy on April 15th 2012, 7:15 am

Please change the title of your topic, that is related to your question/issue, so that other users will be able to find their question/issue using the search engine.

Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum