Error on User and Groups tap in Admin panel!

Go down

Solved Error on User and Groups tap in Admin panel!

Post by DarkSepiroth on December 15th 2011, 9:52 am

Hi,

When I go on user & groups --> search user --> then try to switch pages it throws me back to the Home tap.

Does anyone know how i can resolve this issue?

Also just found out that I can not click on any user without to be thrown back to home tab!

It also says page 2 of 1???

My Forum is www.marketone.forumotions.net

DarkSepiroth
New Member

Posts : 5
Reputation : 1

Back to top Go down

Solved Re: Error on User and Groups tap in Admin panel!

Post by MrMario on December 15th 2011, 7:46 pm

Hello,

What browser are you using?
avatar
MrMario
Helper
Helper

Male Posts : 22186
Reputation : 1837
Language : test

http://test.com

Back to top Go down

Solved Re: Error on User and Groups tap in Admin panel!

Post by DarkSepiroth on December 15th 2011, 10:32 pm

Thanks for reply,

I am using internet explorer,

I have been using the function already for a long time and have also already created groups and asigns rights ...
It suddently stoped working this morning.

I logged in now again and it worked, so I guess the problem is hopefully solved.

Thanks again and kind regards!

DarkSepiroth
New Member

Posts : 5
Reputation : 1

Back to top Go down

Solved Re: Error on User and Groups tap in Admin panel!

Post by Sanket on December 16th 2011, 6:04 am

Topic Solved & Locked
avatar
Sanket
ForumGuru

Male Posts : 48766
Reputation : 2829
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum