Tab Problems

Go down

Tab Problems

Post by Tweedledum on November 16th 2006, 1:37 pm

The tabs that show the status of whether a thread has been read or not or has been locked do not appear to be showing on my forum and instead you are faced with a red cross and a description:

http://europeanboard.ephpbb.com/viewforum.forum?f=3

Do you know why this is and is it solvable?

Its only started to do it this morning...

Tweedledum
New Member

Posts : 16
Reputation : 0

Back to top Go down

Re: Tab Problems

Post by skorpy on November 16th 2006, 1:54 pm

phew... I got same problem and have dont a post on this too..I am glad in a way that it isnt a prob with me.Because I have been messing around with my forum changing things lol
avatar
skorpy
Forumember

Female Posts : 323
Reputation : 1
Language : 33
Location : uk, somerset

http://babytalk.megabb.com/

Back to top Go down

Re: Tab Problems

Post by skorpy on November 16th 2006, 2:10 pm

hmmmm very weird...I just tested something and found that I can see all the tabs fine on another normal members account,but not on Admin.Just wondering if my Moderators can see them.

Ask your members and Mods Tweedledum and let us know Smile.
avatar
skorpy
Forumember

Female Posts : 323
Reputation : 1
Language : 33
Location : uk, somerset

http://babytalk.megabb.com/

Back to top Go down

Re: Tab Problems

Post by Tweedledum on November 16th 2006, 3:11 pm

Ok, I know the other admins and mods are having a few problems so I'll ask the plebs and see what they say Wink

Tweedledum
New Member

Posts : 16
Reputation : 0

Back to top Go down

Re: Tab Problems

Post by chrisoys on November 16th 2006, 3:18 pm

Hi,

My forum also facing the same problem. May I know wat happen?

http://silkynfrenzclub.forumotion.com/index.forum

Thank you in adavance.
avatar
chrisoys
New Member

Male Posts : 5
Reputation : 0

http://silkynfrenzclub.forumotion.com/

Back to top Go down

Re: Tab Problems

Post by Tweedledum on November 16th 2006, 3:21 pm

Right, the plebs are having the same problems - technical fault I reckon.

thanks in advance

Tweedledum
New Member

Posts : 16
Reputation : 0

Back to top Go down

Re: Tab Problems

Post by skorpy on November 16th 2006, 4:24 pm

lol @ plebs.

ok. Nice forum btw Wink
avatar
skorpy
Forumember

Female Posts : 323
Reputation : 1
Language : 33
Location : uk, somerset

http://babytalk.megabb.com/

Back to top Go down

Re: Tab Problems

Post by Cornelia on November 16th 2006, 8:42 pm

Hello.

I don't see any problem, even if I clear my cache... Confused

If it's the default icons, it must be the Illiweb server who had some problems.
avatar
Cornelia
Hyperactive

Female Posts : 4763
Reputation : 171
Language : I'M NOT A TECHIE OR A MOD, SO QUIT SENDING ME PMS FOR TECHIE STUFF OR LOST PASSWORDS !!!
Location : Absent on weekends until camping season ends

http://ishimaru-design.servhome.org

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum