Not Working?

Go down

Solved Not Working?

Post by Metorrite on Sun Jan 13, 2013 9:37 pm

none of my javascript codes are working on my forum i have a punbb it was working before then one day i go on and its like it just stopped i hadn't changed anything either. the thing that got me thinking about it was this tutorial https://help.forumotion.com/t115834-new-tip-how-to-validate-registration-fields-automatically any help is appreciated.

Metorrite
Forumember

Posts : 52
Reputation : 1
Language : English | HTML | C++

http://meteorscape.forumotion.com

Back to top Go down

Solved Re: Not Working?

Post by Metorrite on Sun Jan 13, 2013 10:40 pm

since i posted this no but since the other ones stopped working yes.

Metorrite
Forumember

Posts : 52
Reputation : 1
Language : English | HTML | C++

http://meteorscape.forumotion.com

Back to top Go down

Solved Re: Not Working?

Post by SLGray on Sun Jan 13, 2013 10:53 pm

Is the JavaScript on? Look at the top of your list of JavaScripts.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43468
Reputation : 3084
Language : English
Location : United States

http://fmthemesdesignteam.forumotion.com/

Back to top Go down

Solved Re: Not Working?

Post by Metorrite on Mon Jan 14, 2013 5:41 pm

yes it is.

Metorrite
Forumember

Posts : 52
Reputation : 1
Language : English | HTML | C++

http://meteorscape.forumotion.com

Back to top Go down

Solved Re: Not Working?

Post by Metorrite on Wed Jan 30, 2013 7:46 pm

solved.

Metorrite
Forumember

Posts : 52
Reputation : 1
Language : English | HTML | C++

http://meteorscape.forumotion.com

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum