The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

HTML Not Working

View previous topic View next topic Go down

Solved HTML Not Working

Post by Bcasper11 on February 17th 2012, 6:23 am

I've bin trying to add a flash game onto my site but it never works. I have the HTML Enabled and I put in the code the right way but it doesn't want to work....
Please Help...

Here's The Link To The Code I Put In:
http://sonicfans.forummotion.com/t54-sonic-the-hedgehog#87

Bcasper11
New Member

Male Posts : 9
Reputation : 0
Language : English
Location : Where I Want To Be

Back to top Go down

Solved Re: HTML Not Working

Post by SLGray on February 17th 2012, 7:13 am

I see the game in the widget. Is that link to your forum?


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.


SLGray
Administrator
Administrator

Male Posts : 35667
Reputation : 2375
Language : English
Location : United States

http://fmthemes.forumotion.com/

Back to top Go down

Solved Re: HTML Not Working

Post by Bcasper11 on February 18th 2012, 8:19 pm

Yes, Its the link to the post of the game that's not working.

Bcasper11
New Member

Male Posts : 9
Reputation : 0
Language : English
Location : Where I Want To Be

Back to top Go down

Solved Re: HTML Not Working

Post by Sanket on February 18th 2012, 8:22 pm

Its working for me, i just checked.

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: HTML Not Working

Post by Bcasper11 on February 18th 2012, 8:27 pm

It Just Worked For Me But When I Logged In It Just Shows The Code...

Bcasper11
New Member

Male Posts : 9
Reputation : 0
Language : English
Location : Where I Want To Be

Back to top Go down

Solved Re: HTML Not Working

Post by Sanket on February 18th 2012, 8:29 pm

Is html enabled in your profile?
http://help.forumotion.com/t35636-enabling-html

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: HTML Not Working

Post by Bcasper11 on February 18th 2012, 8:35 pm

Ok! Got It Thanks...

Bcasper11
New Member

Male Posts : 9
Reputation : 0
Language : English
Location : Where I Want To Be

Back to top Go down

Solved Re: HTML Not Working

Post by Sanket on February 18th 2012, 8:35 pm

Topic Solved & Locked

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum