The forum of the forums
Welcome to the Official Support Forum of Forumotion!

To take full advantage of everything offered by our forum, please log in if you are already a member, or join our community if you've not yet.



Create a free forum like this one.

Warning Bars problem

View previous topic View next topic Go down

Solved Warning Bars problem

Post by brandon_g on May 5th 2012, 4:07 pm

Hi Hello ,

I followed the tutorial and got the warning bars working however... I had too enable the bars manuelly for all the users... however I can't do that for every person that registers too my forum... is their anyway I can make it so when a user registers it automatically sets there warning bar too 100%?
Any help on this will be greatly thanked Smile

So Thanks in advance: brandon_g


Last edited by brandon_g on May 6th 2012, 2:50 am; edited 1 time in total

brandon_g
Support Moderator
Support Moderator

Male Posts : 5355
Reputation : 489
Language : English
Location : USA

http://broadcastingduo.forumotion.com/

Back to top Go down

Solved Re: Warning Bars problem

Post by Sanket on May 5th 2012, 4:14 pm

Did you hit on Replace the Content, where you created the warning bar?

Sanket
ForumGuru

Male Posts : 48766
Reputation : 2819
Language : English
Location : Mumbai

http://webartzforum.com

Back to top Go down

Solved Re: Warning Bars problem

Post by brandon_g on May 6th 2012, 1:01 am

Yes!


Remember to mark your topic when a solution is found.

brandon_g
Support Moderator
Support Moderator

Male Posts : 5355
Reputation : 489
Language : English
Location : USA

http://broadcastingduo.forumotion.com/

Back to top Go down

Solved Re: Warning Bars problem

Post by Sir Chivas™ on May 6th 2012, 1:37 am

Hi, Hello

Did you click: Default Value?



Attention!
- Please provide your forum URL at all times.
- When the issue is solved, please mark it as solved.



Sir Chivas™
Support Moderator
Support Moderator

Male Posts : 6783
Reputation : 430
Language : EN, FR, ES
Location : || CSS || HTML || Graphics Designs || Support ||

Back to top Go down

Solved Re: Warning Bars problem

Post by brandon_g on May 6th 2012, 2:44 am

Yes I did... I even double checked too make sure... the 100% one is selected as the defualt!

Check that.. I just checked a 3rd time... The default value circle was not filled in.... I guess it must have come undone... thanks for the help. I feel silly. Topic Solved!


Last edited by brandon_g on May 6th 2012, 2:49 am; edited 1 time in total

brandon_g
Support Moderator
Support Moderator

Male Posts : 5355
Reputation : 489
Language : English
Location : USA

http://broadcastingduo.forumotion.com/

Back to top Go down

Solved Re: Warning Bars problem

Post by Sir Chivas™ on May 6th 2012, 2:47 am

Well, I believe that is the only way you can do it. Also, you have to do it manually to the members that have already register.



Attention!
- Please provide your forum URL at all times.
- When the issue is solved, please mark it as solved.



Sir Chivas™
Support Moderator
Support Moderator

Male Posts : 6783
Reputation : 430
Language : EN, FR, ES
Location : || CSS || HTML || Graphics Designs || Support ||

Back to top Go down

Solved Re: Warning Bars problem

Post by Jophy on May 6th 2012, 6:49 am

Topic Solved & Locked

Jophy
ForumGuru

Male Posts : 17924
Reputation : 835
Language : English
Location : Somewhere

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum