New/No Post icons not appearing!

Go down

Solved New/No Post icons not appearing!

Post by brandon_g on December 19th 2014, 10:02 pm

hello, I have icons set for the homepage of my forum that are for new posts/No posts, these icons are no longer appearing. They were there yesterday and their not now. Could I have disabled them in the acp by any chance? If so please point out to me where in the ACP I can re activate them!

Thanks Brandon!
brandon_g
brandon_g
Manager
Manager

Male Posts : 8439
Reputation : 769
Language : English
Location : USA

https://www.broadcastingduo.com

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by Mati on December 19th 2014, 10:13 pm

Hello,

By any chance have you edit index_body picture_legend coz I see you have add some images 1x1 pixel.
Mati
Mati
Active Poster

Posts : 1931
Reputation : 303
Language : || HTML || CSS || jQuery ||
Location : At the Gym

http://fmskinsdesign.forumotion.com/

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by brandon_g on December 19th 2014, 10:19 pm

Where Can I find Index_body? In the admin panel?


New/No Post icons not appearing! Brando10
Remember to mark your topic New/No Post icons not appearing! Solved15 when a solution is found.
brandon_g
brandon_g
Manager
Manager

Male Posts : 8439
Reputation : 769
Language : English
Location : USA

https://www.broadcastingduo.com

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by Mati on December 19th 2014, 10:27 pm

Yes, Display -> Templates --> General index_body
Mati
Mati
Active Poster

Posts : 1931
Reputation : 303
Language : || HTML || CSS || jQuery ||
Location : At the Gym

http://fmskinsdesign.forumotion.com/

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by brandon_g on December 19th 2014, 10:39 pm

Alright, found it, what am I looking for in index body?


New/No Post icons not appearing! Brando10
Remember to mark your topic New/No Post icons not appearing! Solved15 when a solution is found.
brandon_g
brandon_g
Manager
Manager

Male Posts : 8439
Reputation : 769
Language : English
Location : USA

https://www.broadcastingduo.com

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by Mati on December 19th 2014, 10:47 pm

Oki, but you haven't edit that right?
Mati
Mati
Active Poster

Posts : 1931
Reputation : 303
Language : || HTML || CSS || jQuery ||
Location : At the Gym

http://fmskinsdesign.forumotion.com/

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by brandon_g on December 19th 2014, 10:50 pm

No, I have not edited that, I did not even know it existed Laughing. What should I do now?


New/No Post icons not appearing! Brando10
Remember to mark your topic New/No Post icons not appearing! Solved15 when a solution is found.
brandon_g
brandon_g
Manager
Manager

Male Posts : 8439
Reputation : 769
Language : English
Location : USA

https://www.broadcastingduo.com

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by Mati on December 19th 2014, 11:04 pm

Display -> Pictures and Colors -> Pics management "Icons for the forum" and see if the icons are there.
Mati
Mati
Active Poster

Posts : 1931
Reputation : 303
Language : || HTML || CSS || jQuery ||
Location : At the Gym

http://fmskinsdesign.forumotion.com/

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by brandon_g on December 19th 2014, 11:19 pm

Nope the icons are not there lol!! Is there anyway for me to get them back?


New/No Post icons not appearing! Brando10
Remember to mark your topic New/No Post icons not appearing! Solved15 when a solution is found.
brandon_g
brandon_g
Manager
Manager

Male Posts : 8439
Reputation : 769
Language : English
Location : USA

https://www.broadcastingduo.com

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by Mati on December 19th 2014, 11:22 pm

Mati
Mati
Active Poster

Posts : 1931
Reputation : 303
Language : || HTML || CSS || jQuery ||
Location : At the Gym

http://fmskinsdesign.forumotion.com/

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by APE on December 19th 2014, 11:26 pm

There has been the same problem on my forum there has been some data loss on our servers The link gave by @Mati is the link to report this please give us a link to your forum and the items that are missing by the url that is found in your ACP then we will see if we can find them for you.
they will have to be posted on that thread.

Thank you.

APE


My PM's are closed I am away on leave
New/No Post icons not appearing! Left1212New/No Post icons not appearing! Center11New/No Post icons not appearing! Right112
New/No Post icons not appearing! Ape_b110
New/No Post icons not appearing! Ape1010
APE
APE
Administrator
Administrator

Male Posts : 14604
Reputation : 1596
Language : fluent in dork / mumbojumbo & English haha

http://chatworld.forumotion.co.uk/

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by brandon_g on December 19th 2014, 11:28 pm

Thank you so much  APE! And Mati! Smile


New/No Post icons not appearing! Brando10
Remember to mark your topic New/No Post icons not appearing! Solved15 when a solution is found.
brandon_g
brandon_g
Manager
Manager

Male Posts : 8439
Reputation : 769
Language : English
Location : USA

https://www.broadcastingduo.com

Back to top Go down

Solved Re: New/No Post icons not appearing!

Post by APE on December 19th 2014, 11:30 pm

your welcome i will lock this as your need to post in the thread as asked Wink

Merry Christmas.

APE
LOCKED


My PM's are closed I am away on leave
New/No Post icons not appearing! Left1212New/No Post icons not appearing! Center11New/No Post icons not appearing! Right112
New/No Post icons not appearing! Ape_b110
New/No Post icons not appearing! Ape1010
APE
APE
Administrator
Administrator

Male Posts : 14604
Reputation : 1596
Language : fluent in dork / mumbojumbo & English haha

http://chatworld.forumotion.co.uk/

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum