The forum of the forums
Would you like to react to this message? Create an account in a few clicks or log in to continue.

My send button is not working

2 posters

Go down

Solved My send button is not working

Post by Kamui December 25th 2015, 9:18 pm

My send button won't work.


Last edited by Kamui on December 25th 2015, 9:26 pm; edited 1 time in total
Kamui
Kamui
Forumember

Male Posts : 291
Reputation : 3
Language : English
Location : Greed Island

View user profile http://narutogaiden.forumotion.com/

Back to top Go down

Solved Re: My send button is not working

Post by Kamui December 25th 2015, 9:26 pm

Never mind, I found the issue.
Kamui
Kamui
Forumember

Male Posts : 291
Reputation : 3
Language : English
Location : Greed Island

View user profile http://narutogaiden.forumotion.com/

Back to top Go down

Solved Re: My send button is not working

Post by brandon_g December 25th 2015, 9:35 pm

Sknce solution was posted, this topic has been garbaged ~ brandon_g


My send button is not working Brando10
Remember to mark your topic My send button is not working Solved15 when a solution is found.
General Rules | Tips & Tricks | FAQ | Forgot Founder Password?

My send button is not working Scre1476
Team Leader
Review Section Rules | Request A Review | Sticker Points
brandon_g
brandon_g
Manager
Manager

Male Posts : 9896
Reputation : 906
Language : English
Location : USA

View user profile https://www.broadcastingduo.com

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum