The forum of the forums
Would you like to react to this message? Create an account in a few clicks or log in to continue.

Problems with posting.

3 posters

Go down

Problems with posting. Empty Problems with posting.

Post by henry kubik Sun 28 Jan 2018, 04:02

On our forum http://zbawienie.forumotion.com we having lately one annoying problem.

When posting a message, we're receiving a message, that someone just posted a message. That is not true because in reality the message WAS posted and the system is trying to inform us incorrectly, that our post was all ready posted. Than we have multiply copies of the same post while trying to post it properly.

I have found a temp. solution. Just post it. When received a message, ignore it and check if post was posted.

I have done it twice and it worked.

Please help! Hello

TIA
henry kubik
henry kubik
New Member

Posts : 7
Reputation : 1
Language : english

View user profile http://zbawienie.forumotion.com/

Back to top Go down

Problems with posting. Empty Re: Problems with posting.

Post by skouliki Sun 28 Jan 2018, 07:15

skouliki
skouliki
Manager
Manager

Female Posts : 12982
Reputation : 1564
Language : English,Greek
Location : Greece

View user profile http://iconskouliki.forumgreek.com

Back to top Go down

Problems with posting. Empty Re: Problems with posting.

Post by TheCrow Sun 28 Jan 2018, 08:59

Member has posted to the Only Topic so this topic is now locked and moved to Garbage.
TheCrow
TheCrow
Manager
Manager

Male Posts : 6787
Reputation : 788
Language : Greek, English

View user profile https://forumote.forumotion.com

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum