[Only topic] Loss of servimg images

Page 4 of 4 Previous  1, 2, 3, 4

Go down

In progress [Only topic] Loss of servimg images

Post by Shadow on Fri Nov 14 2014, 10:53

First topic message reminder :

Hello

If some administrators have lost a lot of servimg pictures thanks for providing the following information:

- Url of your forum
- Link of a broken servimg image

Please note that servimg had some issue few weeks ago. By consequences, it won't be possible to get back pictures.

Thanks in advance

Buttercup :rose: :rose:


Last edited by Buttercup on Mon Feb 02 2015, 11:42; edited 2 times in total
Shadow
Shadow
Administrator
Administrator

Male Posts : 16205
Reputation : 1812
Language : French, English

Back to top Go down


In progress Re: [Only topic] Loss of servimg images

Post by Kami-sama on Wed Sep 30 2015, 18:18

Hello. I am having some troubles with images too.
At first I assumed that maybe some updates or bugs are being implemented/fixed.

Yet some images still refuse to show up.
Probably the most important of all female/male gender symbols.
I have tried to upload icons in outside places like photobucket, but yet they are still not visible. Could this be due to problems mentioned in this topic? If not, sorry for interruption!

EDIT:
the error I get is:
get .... net::ERR_EMPTY_RESPONSE
Kami-sama
Kami-sama
Forumember

Female Posts : 407
Reputation : 12
Language : EN, RU, DE, LT
Location : Lithuania

http://hogas.huhohi.com/

Back to top Go down

In progress Re: [Only topic] Loss of servimg images

Post by brandon_g on Wed Sep 30 2015, 18:58

Hello,

Yeah I think some of the none servimg images are not showing or something, happened to the who is online image on my forum yesterday, luckily I managed to find an extra copy of the image and restore it by uploading it to servimge via the acp.

-Brandon


[Only topic] Loss of servimg images - Page 4 Brando10
Remember to mark your topic [Only topic] Loss of servimg images - Page 4 Solved15 when a solution is found.
brandon_g
brandon_g
Manager
Manager

Male Posts : 8479
Reputation : 770
Language : English
Location : USA

https://www.broadcastingduo.com

Back to top Go down

In progress Re: [Only topic] Loss of servimg images

Post by Shadow on Thu Oct 01 2015, 11:15

Hello

If you had some problems with images that are not servimg images, the problem doesn't come from our service...
Otherwise, thanks for providing the url of the missing images Smile

Regards
Buttercup
Shadow
Shadow
Administrator
Administrator

Male Posts : 16205
Reputation : 1812
Language : French, English

Back to top Go down

Page 4 of 4 Previous  1, 2, 3, 4

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum