WYSIWYG: Google Chrome Problem

Go down

Solved WYSIWYG: Google Chrome Problem

Post by Mew Ami on March 29th 2013, 4:49 am

I have problem with WYSIWYG. When I use Google Chrome WYSIWYG doesn't work. Instead it shows the codes for fonts, smiles, ect. How can I fix this?

Mew Ami
Forumember

Posts : 44
Reputation : 2
Language : english

Back to top Go down

Solved Re: WYSIWYG: Google Chrome Problem

Post by SLGray on March 29th 2013, 6:07 am

Do you mean on the forum or in the administration panel?

When you use Chrome, it has issues showing the HTML button and some other buttons. There is no known solution for it.


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43670
Reputation : 3104
Language : English
Location : United States

http://fmthemesdesignteam.forumotion.com/

Back to top Go down

Solved Re: WYSIWYG: Google Chrome Problem

Post by Mew Ami on March 29th 2013, 9:12 pm

Okay, thanks anyway! I just wont use google chrome then.

Mew Ami
Forumember

Posts : 44
Reputation : 2
Language : english

Back to top Go down

Solved Re: WYSIWYG: Google Chrome Problem

Post by SLGray on March 29th 2013, 9:37 pm

You're welcome.
Topic Solved & Locked


When your topic has been solved, ensure you mark the topic solved.
Never post your email in public.

avatar
SLGray
Administrator
Administrator

Male Posts : 43670
Reputation : 3104
Language : English
Location : United States

http://fmthemesdesignteam.forumotion.com/

Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum